CB-K21/0691

Risikostufe 2

Titel:IBM DB2: Mehrere Schwachstellen ermöglichen Denial of ServiceDatum:25.06.2021Software:IBM DB2 < V10.1 FP6, IBM DB2 < V10.5 FP11, IBM DB2 < V11.1 FP6, IBM DB2 < V11.5, IBM DB2 < V9.7 FP11Plattform:Linux, UNIX, WindowsAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2021-29703, CVE-2021-29777Bezug:

Beschreibung

IBM DB2 ist ein relationales Datenbanksystem (RDBS) von IBM.

Ein entfernter anonymer oder authentifizierter Angreifer kann mehrere Schwachstellen in IBM DB2 ausnutzen, um einen Denial of Service Angriff durchzuführen.

Quellen:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.