CB-K21/0611 Update 6

Risikostufe 2

Titel:Apache HTTP Server: Schwachstelle ermöglicht Denial of ServiceDatum:25.06.2021Software:Apache HTTP Server < 2.4.48, Open Source Arch Linux, Red Hat Enterprise Linux, SUSE Linux, Amazon Linux 2Plattform:Linux, Sonstiges, UNIX, WindowsAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2021-31618Bezug:

Beschreibung

Apache ist ein Webserver für verschiedene Plattformen.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Apache HTTP Server ausnutzen, um einen Denial of Service Angriff durchzuführen.

Quellen:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.