CB-K21/0535 Update 4

Risikostufe 2

Titel:Mozilla Thunderbird: Mehrere Schwachstellen ermöglichen Offenlegung von InformationenDatum:08.06.2021Software:Mozilla Thunderbird < 78.10.2, Open Source Arch Linux, SUSE Linux, Debian Linux, Red Hat Enterprise LinuxPlattform:Sonstiges, UNIXAuswirkung:Ausspähen von InformationenRemoteangriff:NeinRisiko:niedrigCVE Liste:CVE-2021-29956, CVE-2021-29957Bezug:

Beschreibung

Thunderbird ist ein Open Source E-Mail Client.

Ein lokaler Angreifer kann mehrere Schwachstellen in Mozilla Thunderbird ausnutzen, um Informationen offenzulegen oder nicht spezifizierte Auswirkungen zu verursachen.

Quellen:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.