CB-K21/0476 Update 3

Risikostufe 2

Titel:Mozilla Firefox ESR und Thunderbird: Mehrere Schwachstellen ermöglichen Denial of ServiceDatum:10.06.2021Software:Mozilla Firefox ESR < 78.10.1, Mozilla Thunderbird < 78.10.1, SUSE LinuxPlattform:Linux, MacOS X, Sonstiges, UNIX, WindowsAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2021-29951Bezug:

Beschreibung

Firefox ist ein Open Source Web Browser. ESR ist die Variante mit verlängertem Support.
Thunderbird ist ein Open Source E-Mail Client.

Ein entfernter, authentisierter Angreifer kann mehrere Schwachstellen in Mozilla Firefox ESR und Mozilla Thunderbird ausnutzen, um einen Denial of Service Angriff durchzuführen.

Quellen:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.