CB-K21/0296 Update 10

Risikostufe 2

Titel:Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of ServiceDatum:26.05.2021Software:Open Source Linux Kernel <= 5.11.8, Ubuntu Linux, SUSE Linux, Oracle LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:niedrigCVE Liste:CVE-2021-28950, CVE-2021-28951, CVE-2021-28952Bezug:

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann mehrere Schwachstellen im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen oder nicht näher spezifizierte Auswirkungen zu verursachen.

Quellen:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.