CB-K21/0237 Update 6

Risikostufe 2

Titel:GNU libc: Schwachstelle ermöglicht Denial of ServiceDatum:21.06.2021Software:Open Source GNU libc < 2.33, SUSE Linux, Red Hat Enterprise Linux, Oracle Linux, Avaya Aura Experience PortalPlattform:Linux, NetApp Appliance, UNIXAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:niedrigCVE Liste:CVE-2020-27618Bezug:

Beschreibung

Die GNU libc ist die Basis C Bibliothek unter Linux sowie anderen Unix-Betriebssystemen, welche die Systemaufrufe sowie Basisfunktionalität bereitstellt.

Ein lokaler, authentifizierter Angreifer kann eine Schwachstelle in GNU libc ausnutzen, um einen Denial of Service Angriff durchzuführen.

Quellen:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.