CB-K21/0132 Update 12

Risikostufe 2

Titel:GNU libc: Schwachstelle ermöglicht Denial of ServiceDatum:25.06.2021Software:Debian Linux, NetApp FAS, Open Source GNU libc < 2.33, Red Hat Enterprise Linux, Ubuntu Linux, Open Source Arch Linux, Amazon Linux 2, SUSE Linux, Avaya Aura Application Enablement Services, Avaya Aura Communication Manager, Avaya Aura Session Manager, Avaya Aura System Manager, Avaya Web License Manager, F5 BIG-IP, Oracle Linux, Avaya Aura Experience PortalPlattform:Linux, NetApp Appliance, UNIXAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2019-25013Bezug:

Beschreibung

Die GNU libc ist die Basis C Bibliothek unter Linux sowie anderen Unix-Betriebssystemen, welche die Systemaufrufe sowie Basisfunktionalität bereitstellt.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in GNU libc ausnutzen, um einen Denial of Service Angriff durchzuführen.

Quellen:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.