CB-K20/1089 Update 4

Risikostufe 2

Titel:MIT Kerberos: Schwachstelle ermöglicht Denial of ServiceDatum:23.11.2020Software:MIT Kerberos < 1.17.2, MIT Kerberos < 1.18.3, Debian Linux, Gentoo Linux, SUSE LinuxPlattform:UNIX, Linux, Windows, SonstigesAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2020-28196Bezug: Debian Security Advisory DSA-4795 vom 2020-11-22

Beschreibung

Kerberos ist ein verteilter Netzwerkdienst zur Authentifizierung. MIT Kerberos ist die freie Implementierung des „Kerberos network authentication protocol“, des Massachusetts Institute of Technology (MIT).

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in MIT Kerberos ausnutzen, um einen Denial of Service Angriff durchzuführen.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.