CB-K20/1069 Update 1

Risikostufe 3

Titel:QEMU: Schwachstellen ermöglichen Denial of ServiceDatum:01.12.2020Software:Open Source QEMU, Ubuntu LinuxPlattform:UNIX, Linux, WindowsAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:mittelCVE Liste:CVE-2020-27616, CVE-2020-27617Bezug: Ubuntu Security Notice USN-4650-1 vom 2020-11-30

Beschreibung

QEMU ist eine freie Virtualisierungssoftware, die die gesamte Hardware eines Computers emuliert.

Ein lokaler Angreifer kann mehrere Schwachstellen in QEMU ausnutzen, um einen Denial of Service Angriff durchzuführen.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.