CB-K20/1014 Update 9

Risikostufe 4

Titel:Oracle Java SE: Mehrere SchwachstellenDatum:18.11.2020Software:Amazon Corretto < 11.0.9.11.1, Oracle Java SE, Red Hat Enterprise Linux, Open Source OpenJDK, Debian Linux, Hitachi Command Suite (HCS), Hitachi Ops Center, SUSE Linux, Open Source CentOSPlattform:UNIX, Linux, WindowsAuswirkung:Nicht spezifiziertRemoteangriff:JaRisiko:hochCVE Liste:CVE-2020-14779, CVE-2020-14781, CVE-2020-14782, CVE-2020-14792, CVE-2020-14796, CVE-2020-14797, CVE-2020-14798, CVE-2020-14803Bezug: SUSE Security Update SUSE-SU-2020:3359-1 vom 2020-11-17

Beschreibung

Die Java Platform, Standard Edition (SE) ist eine Sammlung von Java-APIs (JDK) und der Java Laufzeit Umgebung (JRE).

Ein entfernter, anonymer oder authentisierter Angreifer kann mehrere Schwachstellen in Oracle Java SE ausnutzen, um die Verfügbarkeit, Vertraulichkeit und Integrität zu gefährden.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.