Risikostufe 3

Titel:Google Chrome: Mehrere SchwachstellenDatum:10.09.2020Software:Google Chrome < 85.0.4183.102, Gentoo Linux, Open Source Arch LinuxPlattform:Linux, MacOS X, WindowsAuswirkung:Ausführen beliebigen Programmcodes mit BenutzerrechtenRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2020-15959, CVE-2020-6573, CVE-2020-6574, CVE-2020-6575, CVE-2020-6576Bezug: Gentoo Security Advisory GLSA 202009-03 vom 2020-09-09

Beschreibung

Chrome ist ein Internet-Browser von Google.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in Google Chrome ausnutzen, um beliebigen Programmcode mit Benutzerrechten auszuführen und um Sicherheitsmechanismen zu umgehen.