CB-K20/0871 Update 29

Risikostufe 4

Titel:Red Hat Enterprise Linux: Mehrere SchwachstellenDatum:20.05.2021Software:Red Hat Enterprise Linux 8, Avaya Aura Application Enablement Services, Avaya Aura Communication Manager, Avaya Aura Session Manager, Avaya Aura System Manager, Avaya Web License Manager, Oracle Linux, Open Source CentOS, Debian LinuxPlattform:LinuxAuswirkung:Ausführen beliebigen Programmcodes mit AdministratorrechtenRemoteangriff:JaRisiko:hochCVE Liste:CVE-2020-12825, CVE-2020-14040, CVE-2020-14352, CVE-2020-15586, CVE-2020-16845Bezug:

Beschreibung

Red Hat Enterprise Linux (RHEL) ist eine populäre Linux-Distribution.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in Red Hat Enterprise Linux ausnutzen, um einen Denial of Service Angriff durchzuführen und um beliebigen Code mit administrativen Rechten auszuführen.

Quellen:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.