Risikostufe 3

Titel:Linux Kernel: Schwachstelle ermöglicht nicht spezifizierten AngriffDatum:07.09.2020Software:Open Source Linux Kernel < 5.7.10, Ubuntu Linux, SUSE LinuxPlattform:LinuxAuswirkung:Nicht spezifiziertRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2020-14356Bezug: SUSE Security Update SUSE-SU-2020:2541-1 vom 2020-09-04

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein entfernter Angreifer kann eine Schwachstelle in Linux Kernel ausnutzen, um einen nicht näher spezifizierten Angriff durchzuführen.