Risikostufe 2

Titel:PHP: Schwachstelle ermöglicht nicht spezifizierten AngriffDatum:03.09.2020Software:Open Source PHP < 7.2.33, Open Source PHP < 7.3.21, Debian Linux, SUSE LinuxPlattform:UNIX, Linux, MacOS X, Windows, SonstigesAuswirkung:Nicht spezifiziertRemoteangriff:unknownRisiko:niedrigCVE Liste:CVE-2020-7068Bezug: SUSE Security Update SUSE-SU-2020:2455-1 vom 2020-09-02

Beschreibung

PHP ist eine Programmiersprache, die zur Implementierung von Web-Applikationen genutzt wird.

Ein Angreifer kann eine Schwachstelle in PHP ausnutzen, um einen nicht näher spezifizierten Angriff durchzuführen.