Risikostufe 3

Titel:Linux Kernel: Schwachstelle ermöglicht nicht spezifizierten AngriffDatum:14.09.2020Software:Open Source Linux Kernel < 5.8-rc7, SUSE LinuxPlattform:LinuxAuswirkung:Nicht spezifiziertRemoteangriff:NeinRisiko:mittelCVE Liste:CVE-2020-14331Bezug: SUSE Security Update SUSE-SU-2020:2610-1 vom 2020-09-11

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um einen nicht näher spezifizierten Angriff durchzuführen.