Risikostufe 3

Titel:Atlassian Confluence: Schwachstelle ermöglicht Cross-Site ScriptingDatum:27.07.2020Software:Atlassian Confluence < 7.4.2, Atlassian Confluence < 7.5.2Plattform:UNIX, Linux, WindowsAuswirkung:Cross-Site-ScriptingRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2020-14175Bezug: Atlassian Security Advisory CONFSERVER-60102 vom 2020-07-27

Beschreibung

Confluence ist eine kommerzielle Wiki-Software.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Atlassian Confluence ausnutzen, um einen Cross-Site Scripting Angriff durchzuführen.