Risikostufe 2

Titel:QEMU: Mehrere Schwachstellen ermöglichen Denial of ServiceDatum:20.08.2020Software:Open Source QEMU, Debian Linux, SUSE Linux, Ubuntu LinuxPlattform:UNIX, Linux, MacOS X, WindowsAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:niedrigCVE Liste:CVE-2020-13361, CVE-2020-13362Bezug: Ubuntu Security Notice USN-4467-1 vom 2020-08-19

Beschreibung

QEMU ist eine freie Virtualisierungssoftware, die die gesamte Hardware eines Computers emuliert.

Ein lokaler Angreifer kann mehrere Schwachstellen in QEMU ausnutzen, um einen Denial of Service Angriff durchzuführen.