Risikostufe 3

Titel:Red Hat Enterprise Linux: Mehrere Schwachstellen ermöglichen Ausführen von beliebigem Programmcode mit den Rechten des DienstesDatum:18.08.2020Software:Red Hat Enterprise Linux, Debian LinuxPlattform:LinuxAuswirkung:Ausführen beliebigen Programmcodes mit den Rechten des DienstesRemoteangriff:Ja, aus dem lokalen NetzwerkRisiko:mittelCVE Liste:CVE-2020-12861, CVE-2020-12865Bezug: Debian Security Advisory DLA-2332 vom 2020-08-18

Beschreibung

Red Hat Enterprise Linux (RHEL) ist eine populäre Linux-Distribution.

Ein entfernter, authentisierter Angreifer kann mehrere Schwachstellen in Red Hat Enterprise Linux ausnutzen, um beliebigen Programmcode mit den Rechten des Dienstes auszuführen.