Risikostufe 2

Titel:MISP: Schwachstelle ermöglicht Offenlegung von InformationenDatum:30.06.2020Software:Open Source MISP 2.4.127Plattform:LinuxAuswirkung:Ausspähen von InformationenRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2020-14969Bezug: MISP Commit auf GitHub

Beschreibung

MISP ist eine Open-Source-Plattform für den Informationsaustausch über Bedrohungen.

Ein entfernter, authentisierter Angreifer kann eine Schwachstelle in MISP ausnutzen, um Informationen offenzulegen.