Risikostufe 3

Titel:Paessler PRTG: Schwachstelle ermöglicht Cross-Site ScriptingDatum:24.06.2020Software:Paessler PRTG 20.1.56.1574Plattform:UNIX, Linux, WindowsAuswirkung:Cross-Site-ScriptingRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2020-14073Bezug: NIST Database

Beschreibung

PRTG Network Monitor ist eine Netzwerk Monitoring Werkzeug der Paessler AG.

Ein entfernter, authentisierter Angreifer kann eine Schwachstelle in Paessler PRTG ausnutzen, um einen Cross-Site Scripting Angriff durchzuführen.