Risikostufe 4

Titel:FreeBSD OS: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit AdministratorrechtenDatum:25.06.2020Software:FreeBSD Project FreeBSD OS 11, FreeBSD Project FreeBSD OS 11.3, FreeBSD Project FreeBSD OS 11.4, FreeBSD Project FreeBSD OS 12, FreeBSD Project FreeBSD OS 12.1, NetApp Data ONTAPPlattform:UNIX, NetApp ApplianceAuswirkung:Ausführen beliebigen Programmcodes mit AdministratorrechtenRemoteangriff:NeinRisiko:hochCVE Liste:CVE-2020-7456Bezug: NetApp Security Advisory NTAP-20200625-0005 vom 2020-06-25

Beschreibung

FreeBSD ist ein Open Source Betriebssystem aus der BSD Familie und gehört damit zu den Unix Derivaten.

Ein physischer Angreifer kann eine Schwachstelle in FreeBSD OS ausnutzen, um beliebigen Programmcode mit Administratorrechten auszuführen.