Risikostufe 4

Titel:systemd: Schwachstelle ermöglicht PrivilegieneskalationDatum:03.06.2020Software:Open Source systemd <= v245Plattform:LinuxAuswirkung:PrivilegieneskalationRemoteangriff:NeinRisiko:hochCVE Liste:CVE-2020-13776Bezug: NIST Database

Beschreibung

Systemd ist ein System- und Dienstemanger für Linux, der kompatibel mit SysV und LSB Init Skripts ist.

Ein lokaler Angreifer kann eine Schwachstelle in systemd ausnutzen, um seine Privilegien zu erhöhen.