Risikostufe 3

Titel:PHP: Schwachstelle ermöglicht Denial of ServiceDatum:24.06.2020Software:Open Source PHP < 7.3.18, Open Source PHP < 7.4.6, Ubuntu Linux, NetApp Data ONTAP, SUSE LinuxPlattform:UNIX, Linux, MacOS X, Windows, NetApp Appliance, SonstigesAuswirkung:Denial-of-ServiceRemoteangriff:unknownRisiko:mittelCVE Liste:CVE-2019-11048Bezug: SUSE Security Update SUSE-SU-2020:1714-1 vom 2020-06-23

Beschreibung

PHP ist eine Programmiersprache, die zur Implementierung von Web-Applikationen genutzt wird.

Ein Angreifer kann eine Schwachstelle in PHP ausnutzen, um einen Denial of Service Angriff durchzuführen.