Risikostufe 3

Titel:Exim: Schwachstelle ermöglicht Umgehen von SicherheitsvorkehrungenDatum:19.05.2020Software:Open Source Exim < 4.94, Debian Linux, Red Hat FedoraPlattform:UNIX, Linux, WindowsAuswirkung:Umgehen von SicherheitsvorkehrungenRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2020-12783Bezug: Debian Security Advisory DLA 2214 vom 2020-05-18

Beschreibung

Exim (EXperimental Internet Mailer) ist ein Mailserver und Mail Transfer Agent.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Exim ausnutzen, um Sicherheitsvorkehrungen zu umgehen.