CB-K20/0401 Update 1

Risikostufe 2

Titel:Linux Kernel: Schwachstelle ermöglicht nicht spezifizierten AngriffDatum:30.04.2020Software:Open Source Linux Kernel <= 5.6.2, Debian LinuxPlattform:LinuxAuswirkung:Nicht spezifiziertRemoteangriff:NeinRisiko:niedrigCVE Liste:CVE-2020-11565Bezug: Debian Security Advisory DSA-4667 vom 2020-04-30

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle in Linux Kernel ausnutzen, um einen nicht näher spezifizierten Angriff durchzuführen.