Risikostufe 3

Titel:Linux Kernel: Schwachstelle ermöglicht Denial of ServiceDatum:12.06.2020Software:Open Source Linux Kernel < 5.6.1, Ubuntu Linux, SUSE Linux, Oracle Linux, Oracle VM, Debian LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:mittelCVE Liste:CVE-2020-11608Bezug: Debian Security Advisory DLA 2242 vom 2020-06-10

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.