Risikostufe 3

Titel:Atlassian Confluence: Schwachstelle ermöglicht Cross-Site ScriptingDatum:22.04.2020Software:Atlassian Confluence <= 6.14.3, Atlassian Confluence < 6.15.5Plattform:Linux, UNIX, WindowsAuswirkung:Cross-Site-ScriptingRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2019-20102Bezug: NIST Database

Beschreibung

Confluence ist eine kommerzielle Wiki-Software.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Atlassian Confluence ausnutzen, um einen Cross-Site Scripting Angriff durchzuführen.