Risikostufe 2

Titel:PHP: Schwachstelle ermöglicht Offenlegung von InformationenDatum:16.04.2020Software:Open Source PHPPlattform:Linux, UNIX, WindowsAuswirkung:Ausspähen von InformationenRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2020-7067Bezug: PHP ChangeLog

Beschreibung

PHP ist eine Programmiersprache, die zur Implementierung von Web-Applikationen genutzt wird.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in PHP ausnutzen, um Informationen offenzulegen.