Risikostufe 4

Titel:Oracle Systems: Mehrere SchwachstellenDatum:15.04.2020Software:Oracle SystemsPlattform:UNIX, WindowsAuswirkung:Nicht spezifiziertRemoteangriff:JaRisiko:hochCVE Liste:CVE-2016-6489, CVE-2017-5754, CVE-2018-0732, CVE-2018-0734, CVE-2018-0737, CVE-2018-1165, CVE-2018-18227, CVE-2018-19622, CVE-2018-19623, CVE-2018-19624, CVE-2018-19625, CVE-2018-19626, CVE-2018-19627, CVE-2018-19628, CVE-2018-5407, CVE-2019-11358, CVE-2019-12387, CVE-2019-12855, CVE-2019-13057, CVE-2019-13565, CVE-2019-16056, CVE-2019-16168, CVE-2019-19269, CVE-2019-19553, CVE-2019-2412, CVE-2019-2725, CVE-2019-2729, CVE-2019-2878, CVE-2019-3008, CVE-2019-9579, CVE-2020-2558, CVE-2020-2575, CVE-2020-2578, CVE-2020-2680, CVE-2020-2749, CVE-2020-2771, CVE-2020-2851, CVE-2020-2927, CVE-2020-2944, CVE-2020-7044Bezug: Oracle Critical Patch Update Advisory – April 2020

Beschreibung

Oracle Systems umfasst eine Sammlung von Hardware, Betriebssystemen, Servern und Anwendungen.

Ein entfernter, anonymer oder authentisierter Angreifer kann mehrere Schwachstellen in Oracle Systems ausnutzen, um die Verfügbarkeit, Vertraulichkeit und Integrität zu gefährden.