Risikostufe 4

Titel:Linux Kernel: Schwachstelle ermöglicht Umgehen von SicherheitsvorkehrungenDatum:26.06.2020Software:Open Source Linux Kernel, Red Hat Enterprise Linux, SUSE Linux, Oracle Linux, Ubuntu Linux, Debian LinuxPlattform:LinuxAuswirkung:Umgehen von SicherheitsvorkehrungenRemoteangriff:JaRisiko:hochCVE Liste:CVE-2020-1749Bezug: SUSE Security Update SUSE-SU-2020:1779-1 vom 2020-06-26

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um Sicherheitsvorkehrungen zu umgehen.