Risikostufe 2

Titel:Apache HTTP Server: Mehrere SchwachstellenDatum:14.08.2020Software:Apache HTTP Server < 2.4.42, SUSE Linux, Open Source Arch Linux, Red Hat Enterprise Linux, Ubuntu LinuxPlattform:UNIX, Linux, WindowsAuswirkung:Manipulation von DateienRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2020-1927, CVE-2020-1934Bezug: Ubuntu Security Notice USN-4458-1 vom 2020-08-13

Beschreibung

Apache ist ein Webserver für verschiedene Plattformen.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in Apache HTTP Server ausnutzen, um Dateien zu manipulieren und weitere Unbekannte Auswirkungen zu erzielen.