CB-K20/0237

Risikostufe 3

Titel:Adobe Acrobat und Reader: Mehrere SchwachstellenDatum:18.03.2020Software:Adobe Acrobat < 2015.006.30518, Adobe Acrobat < 2017.011.30166, Adobe Acrobat DC < 2020.006.20042, Adobe Acrobat Reader < 2015.006.30518, Adobe Acrobat Reader < 2017.011.30166, Adobe Acrobat Reader DC < 2020.006.20042Plattform:MacOS X, WindowsAuswirkung:Ausführen beliebigen Programmcodes mit BenutzerrechtenRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2020-3792, CVE-2020-3793, CVE-2020-3795, CVE-2020-3797, CVE-2020-3799, CVE-2020-3800, CVE-2020-3801, CVE-2020-3802, CVE-2020-3803, CVE-2020-3804, CVE-2020-3805, CVE-2020-3806, CVE-2020-3807Bezug: Adobe Security Bulletin APSB20-13

Beschreibung

Adobe Acrobat ist ein Programm für die Erstellung und Betrachtung von Dokumenten im Adobe Portable Document Format (PDF). Adobe Reader und Acrobat Reader sind Programme für die Anzeige von Dokumenten im Adobe Portable Document Format (PDF).

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in Adobe Acrobat DC, Adobe Acrobat Reader DC, Adobe Acrobat und Adobe Acrobat Reader ausnutzen, um beliebigen Programmcode mit Benutzerrechten auszuführen und um Informationen offenzulegen.