CB-K20/0188 Update 4

Risikostufe 3

Titel:Linux Kernel: Schwachstelle ermöglicht Denial of ServiceDatum:28.04.2020Software:Open Source Linux Kernel <= 5.5.6, Open Source Arch Linux, SUSE Linux, Oracle LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:mittelCVE Liste:CVE-2020-9383Bezug: SUSE Security Update SUSE-SU-2020:1118-1 vom 2020-04-28

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen oder Informationen offenzulegen.