Risikostufe 3

Titel:Linux Kernel: Schwachstelle ermöglicht Denial of ServiceDatum:04.06.2020Software:Open Source Linux Kernel <= 5.5.6, Open Source Arch Linux, SUSE Linux, Oracle Linux, Ubuntu Linux, Red Hat Enterprise LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:mittelCVE Liste:CVE-2020-9383Bezug: ORACLE OVMSA-2020-0019 vom 2020-06-04

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen oder Informationen offenzulegen.