Risikostufe 3

Titel:PHP: Mehrere Schwachstellen ermöglichen nicht spezifizierten AngriffDatum:16.04.2020Software:Open Source PHP < 7.2.28, Open Source PHP < 7.3.15, SUSE Linux, Debian Linux, Ubuntu LinuxPlattform:Linux, UNIX, WindowsAuswirkung:Nicht spezifiziertRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2020-7061, CVE-2020-7062, CVE-2020-7063Bezug: Ubuntu Security Notice USN-4330-1 vom 2020-04-15

Beschreibung

PHP ist eine Programmiersprache, die zur Implementierung von Web-Applikationen genutzt wird.

Ein entfernter Angreifer kann mehrere Schwachstellen in PHP ausnutzen, um einen nicht näher spezifizierten Angriff durchzuführen.