Risikostufe 3

Titel:Atlassian Jira Software: Schwachstellen ermöglichen Cross-Site ScriptingDatum:17.02.2020Software:Atlassian Jira Software < 8.7.0Plattform:Linux, MacOS X, UNIX, WindowsAuswirkung:Cross-Site-ScriptingRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2019-20098, CVE-2019-20099Bezug: Atlassian Jira Advisory

Beschreibung

Jira ist eine Webanwendung zur Softwareentwicklung.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in Atlassian Jira Software ausnutzen, um einen Cross-Site Scripting Angriff durchzuführen.