CB-K20/0134 Update 7

CB-K20/0134 Update 7

Click to rate this post!
[Total: 0 Average: 0]

Risikostufe 2

Titel:Linux Kernel: Schwachstelle ermöglicht Denial of ServiceDatum:08.04.2020Software:Open Source Linux Kernel 5.5.3, SUSE Linux, Ubuntu LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:niedrigCVE Liste:CVE-2020-8992Bezug: Ubuntu Security Notice USN-4324-1 vom 2020-04-08

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.

(Visited 1 times, 1 visits today)