Risikostufe 2

Titel:Linux Kernel: Schwachstelle ermöglicht Denial of ServiceDatum:07.04.2020Software:Open Source Linux Kernel 5.5.3, SUSE Linux, Ubuntu LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:niedrigCVE Liste:CVE-2020-8992Bezug: Ubuntu Security Notice USN-4318-1 vom 2020-04-06

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.