Risikostufe 4

Titel:Red Hat Enterprise Linux: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit AdministratorrechtenDatum:07.04.2020Software:Red Hat Enterprise Linux, Open Source Arch Linux, Red Hat Fedora, Open Source CentOS, Avaya Aura Experience Portal, Avaya Aura System Manager, Avaya CMS, Avaya one-XPlattform:Applicance, LinuxAuswirkung:Ausführen beliebigen Programmcodes mit AdministratorrechtenRemoteangriff:NeinRisiko:hochCVE Liste:CVE-2019-14868Bezug: Red Hat Security Advisory RHSA-2020:1333 vom 2020-04-06

Beschreibung

Red Hat Enterprise Linux (RHEL) ist eine populäre Linux-Distribution.

Ein lokaler Angreifer kann eine Schwachstelle in Red Hat Enterprise Linux ausnutzen, um beliebigen Programmcode mit Administratorrechten auszuführen.