CB-K20/0101

Risikostufe 4

Titel:Atlassian Confluence: Schwachstelle ermöglicht PrivilegieneskalationDatum:06.02.2020Software:Atlassian Confluence < 7.0.5, Atlassian Confluence < 7.1.1Plattform:WindowsAuswirkung:PrivilegieneskalationRemoteangriff:NeinRisiko:hochCVE Liste:CVE-2019-20406Bezug: Jira Atlassian Advisory

Beschreibung

Confluence ist eine kommerzielle Wiki-Software.

Ein lokaler Angreifer kann eine Schwachstelle in Atlassian Confluence ausnutzen, um seine Privilegien zu erhöhen.