Risikostufe 3

Titel:Red Hat Enterprise Linux: Mehrere SchwachstellenDatum:01.04.2020Software:Red Hat Enterprise Linux 7, Red Hat Enterprise Linux 7.7Plattform:LinuxAuswirkung:Ausführen beliebigen Programmcodes mit BenutzerrechtenRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2019-10195, CVE-2019-14867Bezug: Red Hat Security Advisory RHSA-2020:1269 vom 2020-04-01

Beschreibung

Red Hat Enterprise Linux (RHEL) ist eine populäre Linux-Distribution.

Ein entfernter, authentisierter Angreifer kann mehrere Schwachstellen in Red Hat Enterprise Linux ausnutzen, um Informationen offenzulegen, einen Denial of Service zu verursachen oder Code zur Ausführung zu bringen.