Risikostufe 4

Titel:systemd: Schwachstelle ermöglicht PrivilegieneskalationDatum:06.02.2020Software:Open Source systemd < 245-rc1, SUSE Linux, Ubuntu LinuxPlattform:Linux, UNIXAuswirkung:PrivilegieneskalationRemoteangriff:NeinRisiko:hochCVE Liste:CVE-2020-1712Bezug: Ubuntu Security Notice USN-4269-1 vom 2020-02-05

Beschreibung

Systemd ist ein System- und Dienstemanger für Linux, der kompatibel mit SysV und LSB Init Skripts ist.

Ein lokaler Angreifer kann eine Schwachstelle in systemd ausnutzen, um seine Privilegien zu erhöhen.