Risikostufe 2

Titel:PHP: Mehrere Schwachstellen ermöglichen nicht spezifizierten AngriffDatum:18.02.2020Software:Open Source PHP < 7.2.27, Open Source PHP < 7.3.14, Debian Linux, Ubuntu LinuxPlattform:Linux, UNIX, WindowsAuswirkung:Nicht spezifiziertRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2020-7059, CVE-2020-7060Bezug: Debian Security Advisory DSA-4626 vom 2020-02-17

Beschreibung

PHP ist eine Programmiersprache, die zur Implementierung von Web-Applikationen genutzt wird.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in PHP ausnutzen, um einen nicht näher spezifizierten Angriff durchzuführen.