CB-K20/0058

Risikostufe 2

Titel:Linux Kernel: Schwachstelle ermöglicht Offenlegung von InformationenDatum:17.01.2020Software:Open Source Linux Kernel < 5.3.0Plattform:LinuxAuswirkung:Ausspähen von InformationenRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2019-18282Bezug: National Vulnerbility Database CVE-2019-18282

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um Informationen offenzulegen.