CB-K20/0035

Risikostufe 4

Titel:Oracle Hyperion: Mehrere SchwachstellenDatum:15.01.2020Software:Oracle HyperionPlattform:Linux, UNIX, WindowsAuswirkung:Nicht spezifiziertRemoteangriff:JaRisiko:hochCVE Liste:CVE-2019-2904, CVE-2020-2563Bezug: Oracle Critical Patch Update Advisory – January 2020

Beschreibung

Oracle Hyperion bietet Lösungen für Business Intelligence, Planung und Konsolidierung.

Ein entfernter Angreifer kann mehrere Schwachstellen in Oracle Hyperion ausnutzen, um die Verfügbarkeit, Vertraulichkeit und Integrität zu gefährden.