in Villingen-Schwenningen, Tuttlingen, Balingen,Rottweil : Tel.07720-2369121

00,00

Es befinden sich keine Produkte im Warenkorb.

Risikostufe 3

Titel:WordPress: Mehrere SchwachstellenDatum:09.01.2020Software:Open Source WordPress < 5.3.1Plattform:Linux, UNIX, WindowsAuswirkung:Umgehen von SicherheitsvorkehrungenRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2019-16773, CVE-2019-16788Bezug: WordPress 5.3.1 Release

Beschreibung

WordPress ist ein PHP basiertes Open Source Blog-System.

Ein entfernter, authentisierter Angreifer kann mehrere Schwachstellen in WordPress ausnutzen, um einen Cross-Site Scripting Angriff durchzuführen oder Sicherheitsmechanismen zu umgehen.

Written by