Risikostufe 3

Titel:Linux Kernel: Schwachstelle ermöglicht Denial of ServiceDatum:08.01.2020Software:Open Source Linux Kernel < 5.3.11, Ubuntu LinuxPlattform:LinuxAuswirkung:Nicht spezifiziertRemoteangriff:NeinRisiko:mittelCVE Liste:CVE-2019-19807Bezug: Ubuntu CVE Tracker CVE-2019-19807

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen und potenziell um Code auszuführen.