Risikostufe 3

Titel:Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of ServiceDatum:05.03.2020Software:Open Source Linux Kernel < 5.1.6, Open Source Linux Kernel <= 5.4.6, SUSE Linux, Ubuntu Linux, Debian LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:mittelCVE Liste:CVE-2019-19965, CVE-2019-19966Bezug: SUSE Security Update SUSE-SU-2020:0580-1 vom 2020-03-04

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann mehrere Schwachstellen im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.