in Villingen-Schwenningen, Tuttlingen, Balingen,Rottweil : Tel.07720-2369121

00,00

Es befinden sich keine Produkte im Warenkorb.

Risikostufe 4

Titel:VMware ESXi: Schwachstelle ermöglicht Ausführen von beliebigem ProgrammcodeDatum:06.12.2019Software:VMware ESXi 6.0, VMware ESXi 6.5, VMware ESXi 6.7Plattform:Linux, UNIXAuswirkung:Ausführen beliebigen Programmcodes mit AdministratorrechtenRemoteangriff:JaRisiko:hochCVE Liste:CVE-2019-5544Bezug: VMware Security Advisory VMSA-2019-0022

Beschreibung

Die Virtualisierungssoftware von VMware ermöglicht die simultane Ausführung von verschiedenen Betriebssystemen auf einem Host-System.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in VMware ESXi ausnutzen, um beliebigen Programmcode mit Administratorrechten auszuführen.

Written by