Risikostufe 3

Titel:Red Hat Enterprise Linux: Schwachstelle ermöglicht Ausführen von beliebigem Programmcode mit den Rechten des Dienstes oder einen Denial of Service AngriffDatum:08.07.2020Software:Red Hat Enterprise Linux 7, Red Hat Enterprise Linux 8, Open Source CentOS, Ubuntu Linux, SUSE LinuxPlattform:LinuxAuswirkung:Ausführen beliebigen Programmcodes mit den Rechten des DienstesRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2019-13616Bezug: SUSE Security Update SUSE-SU-2019:2463-2 vom 2020-07-07

Beschreibung

Red Hat Enterprise Linux (RHEL) ist eine populäre Linux-Distribution.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Red Hat Enterprise Linux ausnutzen, um beliebigen Programmcode mit den Rechten des Dienstes auszuführen oder um einen Denial of Service Angriff durchzuführen.